TaiKhoanTrucTuyen.VN | CẨM NANG SỬ DỤNG TÀI KHOẢN RAPIDSHARE

Lời nói đầu

Hiện nay, Internet đã phủ sóng khắp mọi ngóc ngách ngả đường trên thế giới, từ những thành phố lớn như Tokyo, London hay Sydney cho đến những thị trấn xa xôi hẻo lánh của vùng Alaska hay Greenland hoang sơ. Không thể kể hết được những tiện ích mà internet mang lại cho người sử dụng, nhờ có nó mà con người có thể kết nối với nhau gần hơn, xóa đi mọi khoảng cách, mọi ranh giới và mọi giới hạn mà tưởng chừng như không thể. Internet mà cụ thể hơn là những trang web chứa đầy những thông tin hữu ích, tổng hợp và thích hợp với mọi đối tượng,từ những cán bộ nhân viên lên mạng để đọc tin tức, những thanh niên lên mạng để giao lưu, trao đổi kiến thức và kết bạn cho tới những bạn trẻ chỉ đơn giản là tìm kiếm thông tin. Dịch vụ của internet rất đa dạng và phong phú, tựu chung lại có thể quy thành dịch vụ miễn phí và dịch vụ phải trả phí. Tất nhiên ngay cả miễn phí cũng chỉ là tương đối, người chủ của dịch vụ đó miễn phí với người sử dụng nhưng lại có được lợi ích từ một nguồn khác: quảng cáo, dung lượng, kiếm lợi gián tiếp ...

Nhu cầu giao tiếp trên Internet là quá trình tương tác giữa người sử dụng (NSD) với NSD, đó có thể là quá trình trao đổi thông tin, gửi nhận file, tài liệu hay dữ liệu. Với đường truyền internet hiện tại, thật khó có thể tìm được hình thức chuyển nhận file nào bằng cách trực tiếp mà tốc độ download/upload nhanh cả, chỉ còn phổ biến hình thức trung chuyển qua trạm trung gian (Host Upload). Các trạm trung gian có thể tạm hiểu là cái Kho của bưu điện, người gửi thì chuyển file lên kho, người nhận thì ra kho lấy file về. Hình dung như vậy cho đơn giản, kỳ thức quá trình đó được thực hiện thông qua hình thức download và upload. Các host upload nổi tiếng và phổ biến nhất hiện nay có thể liệt kê ra danh sách rất dài:
  • Megaupload
  • Rapidshare
  • Hotfile
  • 4Share
  • ......

Chúng tôi - đội ngũ kỹ thuật của công ty Trường An - thực hiện cuốn sách này với mong muốn mang lại cho các bạn cái nhìn tổng quan cũng như cách sử dụng của tài khoản HotFile.
Hà Nội ngày 14 tháng 6 năm 2010


TaiKhoanTrucTuyen.VN | CẨM NANG SỬ DỤNG TÀI KHOẢN RAPIDSHARE

HotFile LÀ GÌ ?
  • HotFile là một dịch vụ lưu trữ - chia sẻ dữ liệu trực tuyến lớn hiện nay.
  • Giống như Megaupload, người dùng trả phí không hề phải lo lắng với dung lượng tải xuống hàng ngày bởi vì HotFile không giới hạn điều đó.
  • Dịch vụ chia sẻ dữ liệu trực tuyến HotFile hiện nay cung cấp những gói trả phí thuộc vào hàng “mềm” nhất, khi so sánh tài khoản trả phí khác
  • HotFile bảo vệ sự riêng tư của bạn, chỉ có những người đã lưu trữ dữ liệu trên HotFile và được HotFile cung cấp địa chỉ dùng để tải dữ liệu đó mới có quyền chia sẻ cho người dùng khác, ngoài ra HotFile không cung cấp bất cứ một công cụ tìm kiếm dữ liệu đã lưu trữ trên server của mình.
  • Với giao diện đơn giản dễ sử dụng, người dùng hoàn toàn có thể làm chủ tất cả các tính năng mà HotFile cung cấp như upload dữ liệu, remote upload ( lên đến 2 Gb/file đối với cả người dùng trả phí và miễn phí ), upload thông qua giao thức FTP… Với gói trả phí, dữ liệu của bạn sẽ được lưu trữ mãi mãi trên server của HotFile, còn với người dùng miễn phí, dữ liệu sẽ bị xóa trong vòng 90 ngày nếu như không có người tải về. Hầu như không có giới hạn dành cho người dùng trả phí, khi bạn đã là người dùng trả phí của HotFile, bạn có thể download không giới hạn số lượng, dung lượng và lưu lượng. Tốc độ download phụ thuộc vào tốc độ gói mạng internet mà bạn sử dụng.
  • Khi đang tải dữ liệu trên server của HotFile về máy của mình mà kết nối internet của bạn bị ngắt, nếu như bạn là người dùng trả phí bạn hoàn toàn có thể tiếp tục tải dữ liệu đó mà không phải mất công tải lại từ đầu. Và tính năng này chỉ được sử dụng với chương trình hỗ trợ tăng tốc tải về như IDM ( Internet Download Manager). Điều đặc biệt, HotFile lên danh mục các dữ liệu của bạn tải lên theo ngày tháng năm, ví dụ như vào ngày 01/01/2001 bạn có tài lên 1 file,bạn sẽ tìm thấy file này theo danh mục ngày được liệt kê trong bảng “My File” . Tất nhiên bạn hoàn toàn có thể tùy biến các thư mục theo ý thích riêng của mình, nhưng đó là nét đặc trưng của nhà cung cấp dịch vụ này.


TaiKhoanTrucTuyen.VN | CẨM NANG SỬ DỤNG TÀI KHOẢN RAPIDSHARE

Download File

Bạn muốn tải 1 file trên HotFile

Bạn cần có 1 địa chỉ của 1 file được lưu trữ trên HotFile . Có thể là file của bạn hoặc là file mà người khác chia sẻ cho bạn

Khi người khác chia sẻ cho bạn qua Email hoặc qua các diễn đàn , website bạn có thể click vào nó nếu links đó đặt Hyperlinks hoặc copy link đó của HotFile sau đó mở trình duyệt của bạn ra dán nó vào thanh địa chỉ của trình duyệt truy cập tới file đó

Khi bạn truy cập tới file đó . Nếu bạn không có tài khoản trên HotFile trang sau xuất hiện .

(1) Tên file cần dowload và dung lượng

Nếu bạn download miễn phí thì bấm vào REGULAR DOWLOAD hoặc nếu là trả phí thì bấm vào HIGH SPEED DOWLOAD

Bạn download miễn phí thời gian chờ để download file là 70 giây theo đồng hồ đếm ngược và bạn sẽ phải chờ 30 phút nếu bạn tiếp tục download lần thứ 2 . Sau khi đồng hồ chạy về 0 thì trang download chuyển tới trang sau

Bạn phải nhập mã Captcha trên vào (1) hoăc bạn có thể bấm vào hình mũi tên chỏ để lấy mã khác . Bạn phải nhập thật chính xác . sau đó bấm Download the file chuyển đến trang download file .

Bấm vào Click here to download . bạn có thể sử dụng các công cụ hỗ trợ download như . IDM ...


TaiKhoanTrucTuyen.VN | CẨM NANG SỬ DỤNG TÀI KHOẢN RAPIDSHARE

Upload File Free User

Khi bạn truy cập vào http://hotfile.com ngay tại giao diện trang chủ bạn có thể upload file của bạn mà không cần đăng ký , đăng nhập

(1) Chọn file để upload

(2) Dung lượng lớn nhất của file tải lên là 2000MB

(3) Cho phép tải những dữ liệu bị cắt

(4) Upload từ các máy chủ khác .

Bạn bấm vào Browse để chọn file từ máy tính của bạn :

Chọn file (1) sau đó ấn Open để xác nhận tải file đó Bấm vào Upload để tải file lên

Quá trình Upload file được hiển thị như sau :

(1) Mục này hiển thị số % dung lượng đã tải lên

(2) Mức tiến trình tải lên

(3) Dung lượng đã được tải lên trong tổng dung lượng của file

(4) Thời gian cần để tải lên .

Sau khi tiến trình tải hoàn tất giao diện chuyển như sau :

Dòng chữ màu đỏ nhắc nhở bạn "Đừng chia sẻ trang này cho bất cứ ai " các thao tác của trang này là do bạn quản lý . Cho nên việc chia sẻ có thể làm bạn mất hoặc lộ dữ liệu của bạn

(1) URL đây chính là địa chỉ download file của bạn

(2) Địa chỉ download dùng để nhúng vào diễn đàn

(3) Địa chỉ download bằng mã HTML

(4) Đây là địa chỉ mà bạn truy cập để xóa file của bạn


TaiKhoanTrucTuyen.VN | CẨM NANG SỬ DỤNG TÀI KHOẢN MEGAUPLOAD

Hướng dẫn đăng ký tài khoản trên Hotfile

Đầu tiên bạn truy cập vào http://hotfile.com

Bạn bấm vào (1) Login/Sign up

Sau đó chọn Free Sign Up

Trang web sẽ chuyển đến trang đăng ký như sau :

Mục (1) Bạn hãy điền tên đăng nhập của bạn

Mục(2) Điền Email của bạn

Mục (3) (4) Điền mật khẩu của bạn Lưu ý : mật khẩu ở 2 mục (3) và (4) phải giống nhau

Đánh dấu vào ô vuông (I have read the HotFile Term of service...)

Bấm vào Free Sign Up để hoàn thành đăng ký

1. Nếu bạn đăng ký thành công nó sẽ hiện lên bảng thông báo sau :

"Bạn đã đăng ký thành công

Hãy kiểm tra email để xác nhận tài khoản . nếu bạn chưa nhận được email , bấm vào đây( 1) "

Như vậy bạn phải kiểm tra Email để lấy mã xác nhận

2. Nếu bạn nhận được thông báo sau

Thông báo chia làm 3 hàng :

Hàng 1: Thông báo này nghĩa là tên đăng nhập đã tồn tại . Bạn hãy thử lại bằng tên đăng nhập khác

Hàng 2 : Mật khẩu phải có từ 6 đến 32 ký hiệu và chỉ có thể chứa A-z , 0-9 \ - \ \ _.

Hàng 3 : Email này đã được sử dụng

Tùy vào lỗi nào bạn hãy sửa lại lỗi đó .

Bây giờ bạn hãy đăng nhập bằng tài khoản của bạn (Xem ở mục hướng dẫn đăng nhập)


Đăng nhập HotFile

Đầu tiên bạn phải có 1 tài khoản nếu chưa có bạn có thể xem hướng dẫn tại mục : Hướng dẫn đăng ký tài khoản HotFile

Nếu là lần đầu bạn đăng nhập bằng tài khoản của mình vừa mới đăng ký

Điền tên đăng nhập vào (1)

Mật khẩu vào mục (2)

Sau đó bấm Login để đăng nhập

Nếu hiện lên thông báo

Bạn có thể sử dụng chức năng quên mật khẩu để lấy lại tài khoản của mình .

Khi bạn đăng nhập đúng tài khoản :

Nếu là lần đầu đăng nhập sau khi bấm Login

Hệ thống sẽ yêu cầu bạn nhập mã xác nhận vào (1) Bạn hãy kiểm tra email để lấy mã xác nhận .

Nhập mã trên vào (1) sau đó bấm Complete Registration

Nếu đúng mã xác nhận nó sẽ hiện lên thông báo như sau

Bây giờ ban hãy đã có thể đăng nhập bằng tài khoản của mình . Cách đăng nhập bạn xem hướng dẫn trên

Sau khi đăng nhập xong tên đăng nhập của bạn sẽ hiển thị như sau :

(1) : Tên tài khoản của bạn

(2) Bạn bấm vào đây để thoát tài khoản

(3) Kiểu tài khoản : Ở đây tài khoản của bạn là tài khoản miễn phí


Lấy lại mật khẩu

Khi bạn quên mật khẩu . Bạn đừng quá lo lắng HotFile cung cấp cho bạn chức năng lấy lại mật khẩu thông qua Email .

Đầu tiên bạn chọn Login / Sign Up

Chọn Forgot password như dưới :

Bạn sẽ được chuyển đến trang sau :

Bạn điền email mà bạn đã đăng ký với HotFile vào mục (1)

Sau đó bấm Send me my password để gửi mật khẩu vào email cho bạn gửi thành công bạn sẽ nhận được thông báo :

Bây giờ bạn hãy mở email ra để nhận lại thông tin tài khoản mà HotFile gửi cho bạn.

HotFile đã gửi cho bạn thông tin gồm tên đăng nhập và mật khẩu .


Thay đổi mật khẩu , email trên hotfile

Đầu tiên bạn hãy đăng nhập vào Hotfile bằng tài khoản của mình

Chọn (1) Edit Account tại mục My Account

Tại trang Edit Account (sửa thông tin tài khoản) như hình sau

Tại mục 1,2,3 là mục thay đổi mật khẩu

Bạn gõ mật khẩu cũ vào (1) sau đó gõ mật khẩu mới vào mục (2),(3) : lưu ý mật khẩu gõ tại mục 2,3 sẽ là mật khẩu mới bạn phải gõ giống nhau.

Tại mục Autosend linhk khi bạn đánh dấu vào nó thì bạn upload một file nào đó lên hệ thống của Hotfile sẽ tự động gửi links(địa chỉ dowload file đó) vào email cho bạn.

Bấm Save Changes để lưu thay đổi

Tại mục đầu tiên E- mail : Nếu bạn muốn thay đổi email bạn bấm vào Edit

Trang thay đổi Email như sau :

Tại mục (1) bạn nhập email mới mà bạn muốn thay đổi vào

Tại mục (2) Bạn bấm Request code để gửi mã xác nhận vào Email cũ mà bạn đang sử dụng

Vào Email để lấy mã xác nhận

Điền mã này vào mục (2) sau đó bấm Next

Bước tiếp theo là xác nhận Email mới

Hệ thống sẽ gửi cho bạn một mã xác nhận nữa vào Email mới bạn mở Email mới vào lấy mã xác nhận

Nhập mã xác nhận vào mục (1)

Sau khi nhập mã xác nhận như (2) bạn bấm Finish để hoàn thành việc thay đổi Email

Bạn sẽ nhận được thông báo hoàn thành dưới đây :


My file

Tại mục My Account chọn My file

Trang My file của bạn hiển thị như sau :

Mục (1) Mô tả trạng thái của những file đã được tải lên ngày nào .

Mục (2) Dung lượng của file .

Mục (3) Thống kê số lần download của file đó .

Mục (4) Ngày tải file lên .

Mục (5) Mục này bao gồm các thao tác với file của bạn khi bạn chọn file băng cách đánh dấu vào file đó bạn sẽ nhận được links download của file đó , hoặc có thể copy file đó bằng cách bấm vào copy .

Khi bạn bấm vào copy như mục (1) hình dưới đây :

Hộp Create Copy xuất hiện

Bạn ghi chú thích (VD : anhdep ) cho file đó vào mục (2) sau đó bấm vào Create Copy

Như trên hình thì tôi đã copy file ngày hôm nay như vậy tôi phải chọn ngày tôi đã copy file để tìm kiếm nó. VD: Như ngày hôm nay tôi đã copy dữ liệu ở mục (1) hình dưới :

Mục (2) Tên file bạn copy

Mục (3) Chú thích cho dữ liệu khi bạn tiến hành copy


Quản lý thư mục

Tại My Account bạn chọn File Manager

Giao diện của trang quản lý như sau :

Khi bạn tải file lên, file của bạn sẽ mặc định được đưa vào thư mục /unsorted/

Mục (1) SelectAll cho phép bạn chọn toàn bộ các file hiện có của bạn cũng các dấu ở đầu các file sẽ được chọn hết toàn bộ link các file sẽ xuất hiện tại mục links

Mục (2)(3) Mục này cho bạn Bật (2) hoặc Tắt (3) Hotlinks của những file mà bạn đánh dấu .

1) Tạo Thư Mục:

Mục (4) Tạo thư mục mới : Tạo thư mục mới giúp bạn quản lý dễ dàng các file của mình hơn . Bạn bấm vào New Folder

Hộp Create Folder sẽ giúp bạn tạo thư mục mới

Tại (1) Folder Name bạn điền tên thư mục bạn muốn tạo vào

Nếu là lần đầu tạo thư mục thì trong mục (2) là thư mục cha sẽ là None vì hiện tại trong mục quản lý của bạn chưa có thư mục nào nên không có thư mục để chọn làm thư mục cha

Bấm Create Folder để tạo thư mục

Thư mục sau khi được tạo có dạng như (3) VD thư mục là thư mục nhạc

Tại mục Actions bạn có thể thao tác với thư mục

2) Đổi tên thư mục:

Bạn bấm vào mục (1) Rename như hình dưới

Hộp Rename Folder xuất hiện . Tại (2) là tên thư mục cũ . Bạn muốn thay đổi thì xóa tên cũ đi rồi thay tên mới vào .

Sau đó bấm Rename để thay đổi tên.

3) Lấy links thư mục:

Bấm vào (1) Getlinks như hình dưới :

Hộp Public folder link xuất hiện . bạn bấm vào select để chọn link của thư mục đó . Bạn copy link của thư mục đó , lưu lại hoặc chia sẻ cho bạn bè

4) Xóa thư mục:

Bấm vào (1) Delete như hình dưới : Lưu ý . Bạn chỉ có thể xóa những thư mục không chứa bất kỳ 1 file nào . Nếu bạn muốn xóa thư mục có chứa file thì bạn phải tiến hành xóa tất cả các file trong thư mục đó trước .

Hộp thao tác xóa thư mục (2) tên thư mục bạn muốn xóa . Bấm Confirm để xác nhận xóa .

5)Tạo thư mục con:

Bạn bấm vào NewFolder để tạo thư mục mới

Tại mục (1) Forder name bạn điền tên thư mục con bạn muốn tạo

Tại mục (2) Parent bạn chọn một thư mục . VD bạn chọn thư mục nhạc . thì "thumuccon" sẽ nằm bên trong thư mục Nhạc

Bấm vào (3) Create Forlder để tạo thư mục .


Quản lý File

Tại tài khoản của bạn . Chọn My Account -> Chọn tiếp File Manager như hình dưới

Giao diện của trang quản lý file như dưới đây :

Mục (1) SelectAll nghĩa là chọn hết . khi bạn bấm vào Select all thì tất cả các file trong 1 thư mục sẽ được chọn như mục (2)

Địa chỉ của các file đã chọn ở mục (3) Bấm Select để bôi đen chọn toàn bộ địa chỉ các file . bạn có thể copy toàn bộ để gửi cho bạn bè qua mail hoặc chia sẻ với người khác

Hotlink là links download trực tiếp khi bạn chia sẻ link này cho bạn bè thì bạn bè của bạn sẽ được tải về file đó từ hotfile như tải về của 1 tài khoản trả phí đồng thời bạn bị trừ đi số Hotlink traffic (Có thể tham khảo tại mục Hotlinks Traffic) bạn có thể tùy chỉnh cho các file của minh có sử dụng linhk download trực tiếp hay không thao tác rất đơn giản .

Bạn có thể chọn các file (1) cần bật hoặc tắt Hotlink sau đó Bấm vào Hotlinks On để mở . Hotlinks Off để tắt Hotlinks cho nhiều file .

Bạn cũng có thề chọn Hotlinks cho 1 file mà bạn muốn băng cách Bấm vào Switch tại (2) để chuyển file đó thành Hotlink có 2 trạng thái : yes tức là link của file đó đang bật Hotlink no là trạng thái file đó đang tắt hotlink .

Thao tác với File : Thao tác với nhiều file hoặc với 1 file

Thao tác với nhiều file bằng các nút (1)(2)(3) , thao tác với 1 file với mục (4)

1) Copy file:

Thao tác như dưới đây ,

Đánh dấu (1) vào nhiều file cần copy vào thư mục nào đó Bấm Copy Select (2) hoặc bấm vào copy(?) của file đó để tiến hành copy file

Mục Comment(3) Bạn điền chú thích cho file đó

Sau đó chọn thư mục cần copy tới tại mục (4) . nếu để None thì file đó sẽ không copy vào thư mục nào cả /

Bấm Create copy để Copy file

2) Move file:

Tương tự với Move Seclect (Di chuyển những file được chọn ) và Move(di chuyển 1 file ) như hình dưới đây :

Đánh dấu vào file sau đó bấm vào Move Seclect hoặc bấm Move để chọn file đó tiếp đến là chọn thư mục để di chuyển file đến rồi bấm Move Seclected ,

3) Delete file:

Delete (Xóa file ) cũng làm tương tự

Thao tác xóa file mô tả như hình dưới đây :

Chọn nhiều file để xóa sau đó bấm Delete Selected hoặc bấm delete của file đó để tiến hành xóa

Bấm Confirm để tiến hành xóa . Cancel để hủy xóa

4) Rename File:

Rename (Đổi tên) Bạn có thể đổi tên file của bạn bằng cách tìm đến file đó . bấm Rename

Bạn nhập tên mới vào mục (1) rồi bấm Rename để đổi tên file .


Trạng thái của tài khoản
  • Trạng thái của tài khoản HotFile hiển thị những thông tin về thời gian của tài khoản Trả phí và Lưu lượng download của File chia sẻ ( HotLink Traffic )
  • Bạn đưa chuột vào mục Stats như hình dưới:
  • Bạn sẽ thấy một bảng bao gồm những thông tin như hình dưới:
  1. Thời hạn hết hạn của tài khoản Trả phí HotFile
  2. Xem thông tin về HotLink Traffic của tài khoản
  • Khi bạn nhấp chuột vào View All Stats bạn sẽ thấy:
  1. Thời gian tạo HotLink cho dữ liệu
  2. Tên dữ liệu đã được tạo HotLink
  3. Lưu lượng tải xuống mà dữ liệu đã sử dụng


Upload File

Khi bạn đăng nhập vào HotFile, tại giao diện sau khi đăng nhập , hoặc là khi bạn đang làm các thao tác khác . bấm vào Upload để chuyển tới trang Upload của HotFile

(1) Chọn file để upload

(2) Dung lượng lớn nhất của file tải lên là 2000MB

(3) Cho phép tải những dữ liệu bị cắt, chia nhỏ.

(4) Upload từ các máy chủ khác .

Bạn bấm vào Browse để chọn file từ máy tính của bạn :

Chọn file (1) sau đó ấn Open để xác nhận tải file đó Bấm vào Upload để tải file lên

Quá trình Upload file được hiển thị như sau :

(1) Mục này hiển thị số % dung lượng đã tải lên

(2) Mức tiến trình tải lên

(3) Dung lượng đã được tải lên trong tổng dung lượng của file

(4) Thời gian cần để tải lên .

Sau khi tiến trình tải hoàn tất giao diện chuyển như sau :

Dòng chữ màu đỏ nhắc nhở bạn "Đừng chia sẻ trang này cho bất cứ ai " các thao tác của trang này là do bạn quản lý . Cho nên việc chia sẻ có thể làm bạn mất hoặc lộ dữ liệu của bạn

(1) URL đây chính là địa chỉ download file của bạn

(2) Địa chỉ download dùng để nhúng vào diễn đàn

(3) Địa chỉ download bằng mã HTML

(4) Đây là địa chỉ mà bạn truy cập để xóa file của bạn

(5) Bấm vào send để gửi liên kết vào email của bạn .


Remote Upload

Remote Upload được sử dụng khi mà bạn muốn tải file từ các máy chủ khác đến tài khoản của bạn tại máy chủ Hotfile . Quá trình tải từ các máy chủ là rất nhanh.

Bạn bấm vào mục Upload sau đó chọn (1) Remote upload

Trang Remote upload như sau :

Bạn sao chép 1 hoặc nhiều địa chỉ các file từ máy chủ khác dán vào (1)

Mục (2) Hotfile cho phép bạn có thể upload nhiều linhk

Bấm vào upload để tải file về .

Tiến trình tải file về như sau :

Mục (1) Mục này thông báo cho bạn .Bạn đang tải file thứ nhất của 1 file được yêu cầu tải lên và số % đã tải lên được

(2)Tiến trình tải

Mục (3) Dung lượng đã tải được trong tổng dung lượng .

Sau khi tiến trình tải lên hoàn tất bạn nhận được thông báo sau

Bạn muốn tìm file vừa được tải lên . Ban chọn thư mục mặc định . xem theo ngày tải lên như hình dưới .


Giới thiệu tài khoản trả phí Hotfile

Tài khoản HotFile trả phí là tài khoản có nhiều sự ưu tiên hơn đối với tài khoản miễn phí :
  • Không giới hạn tốc độ download
  • Không giới hạn số lần download
  • Không quảng cáo
  • Không chờ đợi trước khi download
  • Cho phép tải song song nhiều file cùng một lúc
  • Hỗ trợ chương trình tăng tốc download.
  • Hỗ trợ tính năng HotLink trên file của bạn.


Cách thanh toán nâng cấp tài khoản của bạn lên trả phí

Có 2 cách để thanh toán nhanh gọn nhất :

1 .Cách 1:

Sau khi bạn đăng nhập bằng tài khoản của mình tại giao diện trang đăng nhập của bạn chọn Upgrade to Premium

Về quyền lợi khi bạn là người dùng trả phí như sau :

  • Không giới hạn tốc độ download

  • Tải trực tiếp , không phải chờ đợi , không phải chịu quảng cáo

  • Không giới hạn số lượng tải song song

  • Hỗ trợ các chương trình download

  • Tạo link download trực tiếp cho các file (Hotlinks)

  • Gói lớn nhất có thể tạo 1200GB Hotlinks

Có 3 gói cho bạn lựa chọn .

  • Gói 1 tháng là 9$ số dung lượng download trực tiếp là 100GB
  • Gói 6 tháng là 35$ số dung lượng download trực tiếp là 600GB
  • Gói 1 năm là 55$ số dung lượng download trực tiếp là 1200GB
  • Bấm vào Pay Paypal để thanh toán băng PayPal

2. Cách 2: Bạn có thể liên hệ với đại lý chính thức tại Việt Nam

Công ty Trường An : http://taikhoantructuyen.vn/

Cách thanh toán nhanh gọn nhất , và công ty Trường An còn có chế độ chăm sóc khách hàng trong quá trình sử dung chuyên nghiệp nhiệt tình nhất .Dưới đây là bảng giá tham khảo:

Thời hạn | Giá (VNĐ)
1 Tháng | 159.000 VNĐ
6 Tháng | 629.000 VNĐ
1 Năm | 999.000 VNĐ


Hướng dẫn gia hạn tài khoản HotFile.

Khi tài khoản HotFile của bạn sắp hết hạn, bạn có thể gia hạn thêm. Bạn có thể mua trực tiếp với HotFile hoặc qua nhà cung cấp tại Việt Nam là Trường An.
Với cả 2 cách, bạn đều nhận được mã kích hoạt dưới dạng HOT051A00334BH4241C99FCB56FILE
Để sử dụng mã trên gia hạn cho tài khoản của mình, đầu tiên bạn hãy đăng nhập vào tài khoản HotFile của bạn.
Tiếp theo, bạn truy cập địa chỉ http://hotfile.com/usevoucher.php

Bạn điền mã kích hoạt vào ô "Enter Voucher Code", và ấn Verify., HotFile sẽ kiểm tra mã bạn đưa vào và gia hạn tiếp tài khoản HotFile của bạn.


Lấy lại mật khẩu

Khi bạn quên mật khẩu . Bạn đừng quá lo lắng HotFile cung cấp cho bạn chức năng lấy lại mật khẩu thông qua Email .

Đầu tiên bạn chọn Login / Sign Up

Chọn Forgot password như dưới :

Nó sẽ chuyển đến trang sau :

Bạn điền email mà bạn đã đăng ký với HotFile vào (1)

Sau đó bấm Send me my password để gửi mật khẩu vào email cho bạn gửi thành công bạn sẽ nhận được thông báo :

Bây giờ bạn hãy mở email ra để lấy lại mật khẩu

HotFile gửi cho bạn thông tin gồm tên đăng nhập và mật khẩu


THAY ĐỔI THÔNG TIN TÀI KHOẢN

1) Tổng quan:
  1. Thay đổi Email
  2. Gõ mật khẩu cũ
  3. Gõ mật khẩu mới
  4. Gõ lại mật khẩu mới
  5. Tự động gửi tất cả link liên kết của dữ liệu tới emali của bạn sau khi quá trình Upload dữ liệu thành công lên máy chủ của HotFile
  6. Kích hoạt tính năng Download Direct Link
  7. Nơi điền thông tin nhận tiền
  8. Nơi chọn hình thức thanh toán từ HotFile của Chương trình kiếm tiền cùng HotFile như PayPal, Wire Transfer
  9. Nơi nhập mã xác nhận thay đổi trong tài khoản ( Để lấy được mã này, bạn hãy ấn RequestCode sau đó bạn hãy kiểm tra trong email bạn sẽ nhận được Code mới.

2) Thay đổi mật khẩu , email trên HotFile

Đầu tiên bạn hãy đăng nhập vào Hotfile bằng tài khoản của mình

Chọn (1)Edit Account tại mục My Account

Tại trang Edit Account (sửa thông tin tài khoản) như hình sau

Tại mục 1,2,3 là mục thay đổi mật khẩu

Bạn gõ mật khẩu cũ vào (1) sau đó gõ mật khẩu mới vào mục (2),(3) : lưu ý mật khẩu gõ tại mục 2,3 sẽ là mật khẩu mới bạn phải gõ giống nhau

Tại mục Autosend linhk khi bạn đánh dấu vào nó thì bạn up load một file nào đó lên hệ thống của Hotfile sẽ tự động gửi links(địa chỉ dowload file đó) vào email cho bạn ư

Bấm Save Changes để lưu thay đổi

Tại mục đầu tiên E- mail : Nếu bạn muốn thay đổi email bạn bấm vào Edit

Trang thay đổi Email như sau :

Tại mục (1) bạn nhập email mới mà bạn muốn thay đổi vào

Tại mục (2) Bạn bấm Request code để gửi mã xác nhận vào Email cũ mà bạn đang sử dụng

Vào Email để lấy mã xác nhận

Điền mã này vào mục (2) sau đó bấm Next

Bước tiếp theo là xác nhận Email mới

Hệ thống sẽ gửi cho bạn một mã xác nhận nữa vào Email mới ban mở Email mới vào lấy mã xác nhận

Nhập mã xác nhận vào mục (1)

Sau khi nhập mã xác nhận như (2) bạn bấm Finish để hoàn thành việc thay đổi Email

Bạn sẽ nhận được thông báo hoàn thành dưới đây :


My file

Tại mục My Account chọn My Files

Trang My files của bạn hiển thị như sau :

Mục (1) Mô tả trạng thái của file đã được tải lên ngày nào .

Mục (2) Dung lượng của file .

Mục (3) Thống kê số lần download của file đó .

Mục (4) Ngày tải file lên .

Mục (5) Mục này bao gồm các thao tác với file của bạn khi bạn chọn file băng cách đánh dấu vào file đó bạn sẽ nhận được links download của file đó , hoặc có thể copy file đó bằng cách bấm vào copy

Khi bạn bấm vào copy như mục (1) hình dưới đây :

Hộp Create Copy xuất hiện

Bạn ghi chú thích (VD : anhdep ) cho file đó vào mục (2) sau đó bấm vào Create Copy

Như trên hình thì tôi đã copy file ngày hôm nay như vậy tôi phải chọn ngày tôi đã copy file để tìm kiếm nó. VD: Như ngày hôm nay tôi đã copy dữ liệu ở mục (1) hình dưới :

Mục (2) Tên file bạn copy

Mục (3) Chú thích cho dữ liệu khi bạn tiến hành copy


Quản lý thư mục

Tại My Account bạn chọn File Manager

Giao diện của trang quản lý như sau :

Khi bạn tải file lên, file của bạn sẽ mặc định được đưa vào thư mục /unsorted/

Mục(1) SelectAll cho phép bạn chọn toàn bộ các file hiện có của bạn cũng các dấu ở đầu các file sẽ được chọn hết toàn bộ link các file sẽ xuất hiện tại mục links

Mục (2)(3) Mục này cho bạn Bật(2) hoặc Tắt(3) Hotlinks của những file mà bạn đánh dấu .

1) Tạo Thư Mục:

Mục (4) Tạo thư mục mới : Tạo thư mục mới giúp bạn quản lý dễ dàng các file của mình hơn . Bạn bấm vào New Folder

Hộp Create Folder sẽ giúp bạn tạo thư mục mới

Tại (1) Folder Name bạn điền tên thư mục bạn muốn tạo vào

Nếu là lần đầu tạo thư mục thì trong mục (2) là thư mục cha sẽ là None vì hiện tại trong mục quản lý của bạn chưa có thư mục nào nên không có thư mục để chọn làm thư mục cha

Bấm Create Folder để tạo thư mục

Thư mục sau khi được tạo có dạng như (3) VD thư mục là thư mục nhạc

Tại mục Actions bạn có thể thao tác với thư mục

2) Đổi tên thư mục:

Bạn bấm vào mục (1) Rename như hình dưới

Hộp Rename Folder xuất hiện . Tại (2) là tên thư mục cũ . Bạn muốn thay đổi thì xóa tên cũ đi rồi thay tên mới vào .

Sau đó bấm Rename để thay đổi tên

3) Lấy links thư mục:

Bấm vào (1) Getlinks như hình dưới :

Hộp Public folder link xuất hiện . bạn bấm vào select để chọn link của thư mục đó . Bạn copy link của thư mục đó , lưu lại hoặc chia sẻ cho bạn bè

4) Xóa thư mục:

Bấm vào (1) Delete như hình dưới : Lưu ý . Bạn chỉ có thể xóa những thư mục không chứa bất kỳ 1 file nào . Nếu bạn muốn xóa thư mục có chứa file thì bạn phải tiến hành xóa tất cả các file trong thư mục đó trước .

Hộp thao tác xóa thư mục (2) tên thư mục bạn muốn xóa . Bấm Confirm để xác nhận xóa

5)Tạo thư mục con:

Bạn bấm vào NewFolder để tạo thư mục mới

Tại mục(1) Forder name bạn điền tên thư mục con bạn muốn tạo

Tại mục (2) Parent bạn chọn một thư mục . VD bạn chọn thư mục nhạc . thì thumuccon sẽ nằm bên trong thư mục Nhạc

Bấm vào (3) Create Forlder để tạo thư mục .


Quản lý File

Tại tài khoản của bạn . Chọn My Account -> Chon tiếp File Manager như hình dưới

Giao diện của trang quản lý file như dưới đây :

Mục (1) SelectAll nghĩa là chọn hết . khi bạn bấm vào Select all thì tất cả cá file trong 1 thư mục sẽ được chọn như mục (2)

Địa chỉ của các file đã chọn ở mục (3) Bấm Select để bôi đen chọn toàn bộ địa chỉ các file . bạn có thể copy toàn bộ để gửi cho bạn bè qua mail hoặc chia sẻ với người khác

Hotlink là links download trực tiếp khi bạn chia sẻ link này cho bạn bè thì bạn bè của bạn sẽ được tải về file đó từ hotfile như tải về của 1 tài khoản trả phí đồng thời bạn bị trừ đi số Hotlink traffic (Có thể tham khảo tại mục Hotlinks Traffic) bạn có thể tùy chỉnh cho các file của mình có sử dụng linhk dowload trực tiếp hay không thao tác rất đơn giản .

Bạn có thể chọn các file (1) cần bật hoặc tăt Hotlink sau đó Bấm vào Hotlinks On để mở . Hotlinks Off để tắt Hotlinks cho nhiều file

Bạn cũng có thề chọn Hotlinks cho 1 file mà bạn muốn băng cách Bấm vào Switch tại (2) để chuyển file đó thành Hotlink có 2 trạng thái : yes tức là link của file đó đang bật Hotlink no là trạng thái file đó đang tắt hotlink

Thao tác với File : Thao tác với nhiều file hoặc với 1 file

Thao tác với nhiều file bằng các nút (1)(2)(3) , thao tác với 1 file với mục (4)

1) Copy file:

Thao tác như dưới đây ,

Đánh dấu (1) vào nhiều file cần copy vào thư mục nào đó Bấm Copy Select (2) hoặc bấm vào copy(?) của file đó để tiến hành copy file

Mục Comment(3) Bạn điền chú thích cho file đó

Sau đó chọn thư mục cần copy tới tại mục (4) . nếu để None thì file đó sẽ không copy vào thư mục nào cả /

Bấm Create copy để Copy file

2) Move file:

Tương tự với Move Seclect (Di chuyển những file được chọn ) và Move(di chuyển 1 file ) như hình dưới đây :

Đánh dấu vào file sau đó bấm vào Move Seclect hoặc bấm Move để chọn file đó tiếp đến là chọn thư mục để di chuyển file đến rồi bấm Move Seclected ,

3) Delete file:

Delete (Xóa file ) cũng làm tương tự

Thao tác xóa file mô tả như hình dưới đây :

Chọn nhiều file để xóa sau đó bấm Delete Selected hoặc bấm delete của file đó để tiến hành xóa

Bấm Confirm để tiến hành xóa . Cancel để hủy xóa

4) Rename File:

Rename (Đổi tên) Bạn có thể đổi tên file của bạn bằng cách tìm đến file đó . bấm Rename

Bạn nhập tên mới vào mục (1) rồi bấm Rename để đổi tên file .


My Referrals

My Referrals là một chức năng của HotFile, HotFile sẽ cung cấp cho bạn một đường Link giới thiệu, bạn đi quảng cáo tài khoản HotFile bằng đường Link đó, nếu có người mua tài khoản HotFile thì bạn sẽ được 20% hoa hồng.

Khung (1) chính là đường Link giới thiệu của bạn. Khung (2) là thống kê số hoa hồng mà bạn được nhận.


My Statistic.

(1): Trạng thái hiện tại của tài khoản của bạn. Khung % chỉ trạng thái hiện tại, càng nhiều % bạn càng gần đến lúc lên trạng thái cao hơn.
Như ở đây, tôi đang ở trạng thái Copper, và chưa đạt được % nào để lên Bronze
(2): Ngày tháng năm File của bạn được tải về.
(3): Số lượt Download và dung lượng File được download về.
(4): Số tiền bạn kiếm được từ việc File của bạn được Download.


My Sites

Giới thiệu chức năng "My Sites" của tài khoản HotFile.

"My Sites" là một tính năng của HotFile, các trang web của bạn sẽ được liệt kê tại đây, bạn giới thiệu người dùng trả phí cho HotFile tại trang web của bạn, và HotFile sẽ trả cho bạn 5% giá trị của tài khoản trả phí.

Cách sử dụng tính năng "My Sites" của tài khoản HotFile.

HotFile sẽ yêu cầu bạn làm vài thủ tục nhỏ để có thể xác minh được chính xác người dùng trả phí của họ là do bạn giới thiệu.

Đầu tiên, các bạn ấn vào nút "Add Sites"

Tiếp theo, bạn điền địa chỉ trang web của bạn vào khung "Sites url" và ấn "Verify Site".

Ở đây, HotFile yêu cầu bạn thêm một file HTML với tên là 6cb80d1b5ec9e13 có chứa nội dung acc025-6cb80d1b5ec9e13 vào trong trang của bạn.
Hoặc bạn có thể thêm thẻ meta vào trong trang web của bạn:
< meta name="hotfile" content="hotfile.com-acc025-6cb80d1b5ec9e13" >
Sau khi đã hoàn tất các thủ tục tần thiết, bạn ấn nút "Verify Site"

Bây giờ bạn có thể quảng cáo cho HotFile ở trên trang web của bạn, và HotFile sẽ trả cho bạn 5% với mỗi tài khoản trả phí được bán ra.


Hướng dẫn Add tài khoản HotFile vào phần mềm Internet Download Manager (IDM).

1) Kích hoạt tính năng Download Direct trong tài khoản HotFile
  • Sau khi bạn đăng nhập tài khoản HotFile trả phí. Bạn đưa chuột đến mục My Account

  • và nhấp vào dòng Edit Account như hình dưới
  • Sau đó tại mục Premium Options bạn nhấp chuột vào mục Direct Download
  • Tiếp theo, bạn nhấp chuột vào nút Save Changes để lưu lại những thay đổi vừa thực hiện
2) Cách add tài khoản HotFile vào IDM:

Trong phần mềm IDM, bạn chọn Download -> Option, tiếp theo bạn chọn thẻ "Sites Login".

Bạn chọn "New" để bắt đầu add tài khoản mới vào phần mềm IDM.

Phần (1) Server/patch bạn điền vào : *.hotfile.com
Phần (2) User bạn điền tiên đăng nhập của bạn.
Phần (3) và (4) bạn điền mật khẩu tài khoản HotFile của bạn, lưu ý là mật khẩu ở 2 mục (3) và (4) phải giống nhau.
Sau khi đã hoàn thành, bạn ấn OK.


Hướng dẫn sử dụng công cụ FTP để Upload bằng tài khoản HotFile

Trong bài viết này tôi sẽ sử dụng phần mềm FileZilla để hướng dẫn các bạn Upload dữ liệu thông qua giao thức FTP

Ở mục (1) Host các bạn điền vào là ftp.hotfile.com.
Ở mục (2) Username các bạn điền tên đăng nhập của tài khoản HotFile.
Ở mục (3) Password các bạn điền mật khẩu của tài khoản HotFile
Sau khi đã điền đầy đủ thông tin, bạn ấn vào nút "Quickconnect".

Nếu như phần mềm báo "Directory listing successful" là bạn đã đăng nhập thành công, bạn có thể sử dụng tính năng Upload thông qua giao thức FTP.


Hướng dẫn sử dụng tính năng HotLink của HotFile.

1 ) Giới thiệu về HotLink.

HotLink là một tính năng của HotFile, khi bạn sử dụng tính năng này trên các File của bạn, những người dùng khác sẽ được tải những File đó về với những ưu tiên về tốc độ đường truyền như người dùng trả phí - kể cả khi họ không có tài khoản HotFile

2 ) Hướng dẫn mua HotLink

Bạn có thể liện hệ với công ty Trường An để mua HotLink, hoặc bạn có thể mua trực tiếp với HotFile qua Paypal:

3 ) Hướng dẫn sử dụng HotLink:

Kích hoạt HotLink với tất cả những File có trong thư mục của bạn :

Trong mục File Manager, bạn có thể chọn "HotLink On" hoặc "HotLink Off" để bật hoặc tắt HotLink trên tất cả những File của bạn.

Kích hoạt HotLink trên từng File

Trong mục File Manager, bạn có thể chọn Switch để bật - tắt HotLink đối với từng File một


Các câu hỏi thường gặp của HotFie

Trong quá trình tải dữ liệu mà bị ngắt mạng Internet thì tôi có thể tiếp tục tải lại dữ liệu sau đó mà không phải tải lại từ đầu được không ?

Tại thời điểm này, chỉ có duy nhất tài khoản Prenium hỗ trợ tải lại dữ liệu khi có kết nối Internet mà không phải tải lại từ đầu với nhà cung cấp dịch vụ. Và tính năng này chỉ được sử dụng với chương trình hỗ trợ tăng tốc tải về như IDM ( Internet Download Manager), khi bạn sử dụng chương trình này để tải dữ liệu về thì tốc độ tải dữ liệu của bạn được tăng tốc rất nhanh và hỗ trợ bạn tiếp tục lại quá trình tải dữ liệu ( bạn sẽ không phải mất công tải lại file đó từ đầu nữa ).

Khi tôi tải 1 tập tin từ Hotfile, nhưng tôi lại gặp một cảnh báo từ Hotfile là "bạn đang tải về " hoặc " bạn đã tải về quá nhiều", nhưng lúc đó tôi lại không tải về bất kì dữ liệu nào từ Hotfile cả ?

Hệ thống của Hotfile kiểm tra địa chỉ IP của bạn, và hệ thống của Hotfile sẽ đếm số lần download từ địa chỉ IP của bạn.Nếu bạn nhận được thông điệp từ Hotfile cảnh báo như thế, có thể nhà cung cấp dịch vụ Internet, hoặc mạng ở công ty, máy tính của bạn bạn đang sử dụng proxy-server ( máy chủ trung gian ). Do đó bạn phải tắt tính năng proxy-sverver đi thì mới sử dụng được dịch vụ tải về từ Hotfile.com.Nếu bạn không thể hay không biết tắt tính năng proxy-server thì chỉ còn một giải pháp duy nhất là bạn phải có tài khoản Prenium của Hotfile thì bạn mới có thể tải dữ liệu không bị giới hạn số lần tải dữ liệu về và hệ thống kiểm tra của Hotfile sẽ dựa vào cookies để kiểm tra tài khoản của bạn chứ không dựa vào địa chỉ IP của bạn.

Tôi có thể tìm nhiều tập tin và dữ liệu khác nhau trên máy chủ của Hotfile không ?

Hotfile bảo vệ sự riêng tư của người dùng.Chỉ có những người lưu trữ dữ liệu trên Hotfile được Hotfile cung cấp cho người đó địa chỉ tải xuống. Đó là người quyết định những ai có quyền truy cập vào địa chỉ dữ liệu mà họ đã tải lên. Một tập tin chỉ có thể được tải xuống nếu địa chỉ tải xuống mà bạn biết từ Hotfile.

Tôi có thể xóa các dữ liệu tôi đã tải lên Hotfile không?

Tất nhiên.Sau khi tải dữ liệu của bạn lên Hotfile thành công, bạn nhận được địa chỉ : một là địa chỉ tải và hai là địa chỉ xóa. Chú ý là bạn hãy giữ cho cả hai địa chỉ đó, nếu bạn muốn xóa các dữ liệu của bạn từ máy chủ của Hotfile , bạn có thể nhấp chuột vào địa chỉ xóa.

Tập tin của tôi tải lên Hotfile sẽ được lưu trữ trong thời gian bao lâu ?

Về nguyên tắc, Hotfile lưu trữ dữ liệu mà không có một giới hạn thời gian. Nhưng nếu dữ liệu đó không được tải về trong thời gian là 90 ngày thì sẽ sẽ bị xóa để giảm tải cho hệ thống.
Chú ý là quy tắc này không áp dụng cho người dùng có sử dụng tài khoản Premium của Hotfile ( đối với người dùng sử tải dữ liệu lên bằng tài khoản prenium của Host file thì dữ liệu đó được lưu mãi mãi trừ khi tài khoản prenium của bạn hết hạn sử dụng ).

Nếu tôi không đăng nhập tài khoản của Hotfile ?

Xin vui lòng kiểm tra lại mật khẩu của bạn và kiểm tra xem trình duyệt của bạn đã bật tính năng cookies lên chưa.

Làm thế nào tôi có thể lấy file từ dịch vụ rapidshare.com ?

Bạn đặt URL tải về là : http://username:password @ rapidshare.com/files/193082186/Krapowij.beret.XviD.DVDRip.part4.rar

Trường hợp tên người dùng: mật khẩu là mật khẩu của bạn vào tài khoản RapidShare của bạn.

Tôi đã tải tập tin lên Hotfile, nhưng tôi không thể nhìn thấy chúng ?

Thông thường, điều này sẽ không bao giờ xảy ra, nhưng trong giờ cao điểm của nhà cung cấp dịch vụ Internet cho bạn đôi khi một thời gian quá tải và nó có thể mất đến chục phút trước khi tập tin đã sẵn sàng để tải về.

Dữ liệu của tôi tải lên bị mất ?

Hầu hết có lẽ Hotfile đã nhận được khiếu nại từ chủ sở hữu quyền tác giả hoặc quyền khác và do đó Hotfile phải loại bỏ các tập tin vi phạm bản quyền của bạn.

Làm thế nào tôi tải dữ liệu lên Hotfile khi mà tôi sử dụng giao thức tải lên của tôi là FTP ?

ftp.hotfile.com
User: ( tên tài khoản Hotfile của bạn ), pass: ( mật khẩu của tài khoản Hotfile )
Với giao thức FPT của Hotfile bạn có thể tải lên, tạo thư mục mới, nhưng bạn không thể thay đổi tên cho dữ liệu và di chuyển các dữ liệu bạn đã tải lên.

Khi tôi download một file video từ Hotfile, và khi tôi đã ấn vào nút download, một chương trình hỗ trợ file video của tôi tự động bật lên?

Bạn kiểm tra và tắt tính năng ở chương trình hỗ trợ xem video của bạn.

Hotfile có giới hạn lưu lượng tải về và số lần tải về không ?

Hotfile không giới hạn lưu lượng và số lần tải về khi người dùng sử dùng tài khoản Prenium của Hotfile
Tốc độ tải dữ liệu khi người dùng sử dụng tài khoản Prenium của Hotfile phụ thuộc vào nhà cung cấp dịch vụ Internet.

Tôi không thể mở một tập tin đã tải về từ Hotfile, hoặc dữ liệu tôi tải về cần mật khẩu để mở, hoặc thiếu codecs?

Xin hỏi những người mà bạn nhận được địa chỉ tải từ họ để biết chi tiết về định dạng tập tin, yêu cầu codec hoặc mật khẩu. Hotfile không có cách nào để tìm chúng ra cho bạn.

Tôi có thể sử dụng tài khoản Prenium của Hotfile kết hợp với các chương trình hỗ trợ và quản lý tải về không?

Chắc chắn, bạn có thể sử dụng tài khoản Prenium của Hotfile kết hợp với chương trình quản lý và hỗ trợ tối ưu cho tải dữ liệu về là IDM ( Internet Download Manager)

Tôi có thể sử dụng nhiều tài khoản trên Hotfile chứ ?

Hotfile không không cho phép một người sử dụng nhiều tài khoản trên Hotfile. Nếu Hotfile tìm thấy những tài khoản đó, thì chúng sẽ bị xóa khỏi Hotfile

Tài khoản Prenium của tôi bị hack ?

Bạn phải giữ an toàn thông tin tài khoản của bạn. Bất kỳ email nào của bạn thắc mắc về tài khoản bị tấn công, thay đổi thông tin, Hotfile sẽ không hỗ trợ những trường hợp đó, vì bạn phải có trách nhiệm để giữ cho thông tin tài khoản của bạn an toàn không được lọt vào tay người thứ hai

Tôi có thể đổi tên, sao chép, xóa, di chuyển dữ liệu của tôi trên Hotfile không ?

Bạn có thể dễ dàng làm được điều này nếu bạn sử dùng công cụ hỗ trợ của Hotfile là " File Manager".

Để sử dụng được công cụ này mời bạn hãy đăng nhập vào tài khoản Prenium của Hotfile và chọn " File Manager"

Làm thế nào tôi có thể tạo ra một danh sách với các tệp dữ liệu của tôi trong một thư mục ?

Bạn có thể làm được điều đó với " File Manager" của Hotfile.


Hướng dẫn lựa chọn ngôn ngữ .

Trong trang chủ của Hotfile, bạn lựa chọn Language, một danh sách những ngôn ngữ mà Hotfile hỗ trợ sẽ được liệt kê ra, bạn chọn ngôn ngữ mà mình muốn sử dụng.


Hướng dẫn kiếm tiền và trở thành cộng tác viên của HotFile.

Kiếm tiền với HotFile

Nhận hoa hồng 5% của tất cả tài khoản trả phí được bán qua trang web của bạn.
Đối với mỗi giới thiệu đến từ trang web của bạn và mua tài khoản trả phí, bạn sẽ nhận được 5% hoa hồng.
Post bài giới thiệu về tài khoản Hotfilr trong trang web, blog của bạn hoặc diễn đàn và kiếm được tiền lớn.
Lưu ý: Để đếm các liên kết, bạn phải tuân theo một số quy đinh của HotFile.

Kiếm tiền trong khi Upload và chia sẻ tập tin của bạn với bạn bè.

Bảng giá
Đánh giá | 5-50 MB | 50 - 100 MB | 100 - 2000 MB
Copper | $2 | $3 | $4
Bronze | $3 | $5 | $7
Silver | $5 | $7 | $10
Gold | $6 | $9 | $12
Platinium | $7 | $10 | $15
Tất cả giá trên được tính cho 1000 lượt Download.

Nội quy và điều kiện được trả tiền :

* 1. Tải xuống chỉ được tính nếu được thực hiện từ các quốc gia: Hoa Kỳ, Canada, Na Uy, Phần Lan, Thụy Điển, Anh, Đức, Latvia, Estonia, Pháp, Tây Ban Nha, Bồ Đào Nha, Ý, Áo, Thụy Sĩ, Hungary, Cộng hòa Séc, Hà Lan, Bỉ, Hy Lạp, Đan Mạch, Ireland, Ba Lan, Slovakia, Slovenia, Lithuania, Bulgaria, Romania, Úc, Nga, Liechtenstein, Kuwait, Qatar, United Arab Emirates, Saudi Arabia, Bahrain, Thổ Nhĩ Kỳ, Nhật Bản, Singapore, Brazil, Nam Phi, Oman, New Zealand, Cyprus, Malta, Gibraltar, Malaysia, Luxembourg và Mexico.
* 2. Chúng tôi trả cho bạn 20% từ tiền thu được từ những những người bạn của bạn đã giới thiệu đến dịch vụ của HotFile. com
* 3. Bản sao của tập tin và liên kết tải về khác nhau được hỗ trợ (Sau khi bạn tải lên một tập tin bạn có thể tạo ra các bản sao của nó trên trang web của chúng tôi).
* 4. Chúng tôi tính mỗi lần tải về thành công là hoàn tất, nhưng nếu một người tải 1 tập tin về nhiều lần, thì chỉ được tính là một lần download duy nhất. Luật này áp dụng cho cả người dùng tải miễn phí.
* 5. Được phép sử dụng FTP tải lên, Remote Upload, Link List, File Manager (đổi tên, sao chép, xóa, di chuyển các tập tin).
* 6. Tự động sao lưu cho tất cả các tập tin đã được tải lên.
* 7. 128KB cho người dùng tải về miễn phí không giới hạn tốc độ.
* 8. Giao diện thân thiện người dùng và không có quảng cáo.
* 9. Chúng tôi trả tiền mỗi thứ hai (Epassporte, Paypal, Webmoney). Số tiền thanh toán tối thiểu là 15 $.
* 10. Thanh toán được gửi tự động (Bạn không cần phải làm bất cứ điều gì).
* 11. Chi tiết số liệu thống kê của tải dữ liệu và các khoản thu
* 12. Không có hạn chế cho bất cứ nước nào - tải miễn phí cho tất cả mọi người sẽ được HotFile đảm bảo .


Liên Hệ

Công Ty Trường An - Đại lý chính thức của HotFile tại Việt Nam
Địa chỉ : 3A - 79/56 - Cầu Giấy - Hà Nội
Điện thoại : 1900.571.273 - 04.37822.356
Fax : 04.37822.580
Email : support@taikhoantructuyen.vn


Hướng dẫn sử dụng công cụ kiểm tra Link sống hay chết của HotFile

Trong trang chủ của HotFile, kéo xuống dưới bạn ấn vào nút File Checker.

Bạn Paste những Link bạn muốn kiểm tra vào khung (1), sau đó bạn ấn vào nút Check Urls.

HotFile sẽ kiểm tra những Link bạn đưa vào và trả lại kết quả, nếu như kết quả trả về là "Non-existent" thì File đó đã chết, còn nếu như là "Exitstent" thì file đó vẫn còn sống.


Chính sách bảo mật

Địa chỉ IP của người dùng
Các máy chủ của chúng tôi có thể phát hiện địa chỉ IP của trình duyệt của bạn theo công nghệ Internet. Địa chỉ IP này được đăng ký bởi các máy chủ HotFile đặc biệt là để sử dụng nội bộ của chúng tôi (đăng ký sử dụng, tối ưu tải sử dụng và do đó trên).

E-mail
Máy chủ của chúng tôi viết trong sổ đăng ký của người sử dụng HotFile e-mail chỉ cho đăng ký và tính toán của họ. Trong mọi trường hợp HotFile sẽ cho thuê, bán, hoặc cung cấp thông tin cá nhân của bạn cho bất kỳ công ty.

Cookies sử dụng.
HotFile sử dụng cookie cho người dùng sự thoải mái để lưu cài đặt trình duyệt. HotFile không có phương pháp để theo dõi người sử dụng (những cái gọi là gián điệp...).

An toàn hoạt động với các tập tin.
Chúng ta đã có biện pháp an ninh thích hợp để bảo vệ khỏi sự mất mát, sử dụng không chính xác, hoặc thay đổi các thông tin cung cấp cho chúng tôi bởi người sử dụng dịch vụ. Bức ảnh, lưu lại cho giao hàng có thể được truy cập duy nhất để HotFile đại diện hoặc thông qua một liên kết cung cấp cho người nhận. Tất cả các file được lưu bởi dịch vụ của chúng tôi được xóa sau một khoảng thời gian nhất định nếu bạn không xóa chúng mình.

Thông tin.
Tất cả mua hàng trên HotFile được xử lý bởi một bên thứ ba - Paypal.com trong đó chuyển thông tin đó được mã hóa. PayPal không sắp xếp và lưu các số hoặc các thông tin bất kỳ từ thẻ tín dụng của bạn.

Quảng cáo.
Quảng cáo đặt trên trang web của chúng tôi có thể được đăng bởi một bên thứ ba (công ty quảng cáo). Các công ty này có thể sử dụng các thông tin về chuyến thăm của bạn trên các web hoặc các trang khác (tên, địa chỉ, e-mail, và số điện thoại được loại trừ) để đặt một quảng cáo của hàng hóa và dịch vụ có thể thú vị cho bạn.

Chú ý.
Chúng tôi có thể tiết lộ thông tin cá nhân của bạn trong trường hợp nó trở nên cần thiết để bảo vệ quyền tư pháp của chúng tôi. Đặc biệt là nếu thông tin của bạn được kết nối với các hành động saboteur hữu hình hoặc giả định hoặc đặt ra một mối đe dọa tiềm năng cho bất kỳ ai. Công bố thông tin của bạn có thể được hợp pháp hoặc là một kết quả của một quá trình hợp pháp.


Thông báo nội dung xấu/vi phạm bản quyền

Trước khi thông báo cho HotFile, các bạn hãy đọc kỹ những điều dưới đây :

(1) Xác định rõ mình(hoặc một người khác) là tác giả của một tài liệu mà bạn tin là vi phạm bản quyền
(2) Ghi lại đầy đủ thông tin liên lạc của bạn bao gồm tên, địa chỉ đường phố, số điện thoại, và địa chỉ email.
(3) Xác định rõ thông tin của tài liệu đang bị vi phạm bản quyền, nếu có nhiều tác phẩm, hãy lập danh sách những tác phẩm đó
(4) Xác định vị trí của tài liệu bị cáo buộc là vi phạm bản quyền tác phẩm của bạn, bằng cách cung cấp Web URL trên trang web hotfile.com có chứa các tài liệu này. Xin vui lòng không gửi kèm hình ảnh, file định dạng pdf hoặc các tập tin khác, nhưng chỉ trong danh sách với các url web hotfile.com.
(5) Điều luật của nhà nước nơi mà có luật vi phạm bản quyền và bạn đang dựa trên những điều luật đó.
(6) Thông báo của bạn phải có một chữ ký vật lý (viết trên giấy) hoặc là một chữ ký điện tử đã được nhận dạng
(7) Thông báo của bạn phải được gửi đến email: abuse@hotfile.com


LỜI KẾT

Chúng tôi đã dành rất nhiều thì giờ để viết cuốn cẩm nang này, hy vọng sau khi đọc cuốn cẩm nang này các bạn sẽ cảm thấy hứng thú với tài khoản trực tuyến, nhất là tài khoản HotFile. Chúng tôi cũng hy vọng các bạn sẽ có được cái nhìn tổng quan, hơn nữa là tiện lợi trong việc sử dụng tài khoản HotFile.

Những người thực hiện:

Huytc - Trịnh Công Huy ( huytc@taikhoantructuyen.vn)
Ngoandv - Đoàn Văn Ngoan ( ngoandv@taikhoantructuyen.vn)
Phongtt - Trần Tiên Phong ( phongtt@taikhoantructuyen.vn)